
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://omaha.com/content/tncms/live/" />
<meta name="keywords" content="coronavirus, " />
<meta name="news_keywords" content="coronavirus, " />
<meta name="description" content="Douglas County health officials are taking steps toward requiring people to wear masks in indoor public spaces." />
<meta name="author" content="Julie Anderson World-Herald staff writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="buIg_wz7hgfduTxDN89nmm1Hi8bVHqGyhqhuRiFUSlw" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/6/e8/6e89508d-0821-5c02-aa08-84c85a2f8ca7/5f19d6a22a4d7.preview.jpg?crop=1763%2C992%2C0%2C91&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Mask mandate may be coming, says head of Douglas County Board of Health" />
<meta property="og:description" content="Douglas County health officials are taking steps toward requiring people to wear masks in indoor public spaces." />
<meta property="og:site_name" content="Omaha.com" />
<meta property="og:section" content="Local Breaking News | Omaha, NE" />
<meta property="fb:app_id" content="117714391577072" />
<meta property="article:publisher" content="http://www.facebook.com/worldherald" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@owhnews" />
<meta name="twitter:creator" content="@https://twitter.com/JulieAnderson41" />
<meta name="twitter:image:alt" content="20200407_new_brickway_ar05 (copy) (copy)" />
<meta property="tncms:subs" content="2.0" />
<meta name="parsely-title" content="Mask mandate may be coming, says head of Douglas County Board of Health" />
<meta name="parsely-link" content="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2020-07-23T13:25:00-0500" />
<meta name="parsely-post-id" content="6e89508d-0821-5c02-aa08-84c85a2f8ca7" />
<meta name="parsely-image-url" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/6/e8/6e89508d-0821-5c02-aa08-84c85a2f8ca7/5f19d6a22a4d7.preview.jpg?crop=1763%2C992%2C0%2C91&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="Julie Anderson" />
<meta name="parsely-section" content="Local Breaking News | Omaha, NE" />
<meta name="parsely-tags" content="coronavirus, , breaking, featured" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.d820b73daef6eb91d02575a30888f9d4.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/styles/lee.ds.css?_dc=1595397619"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/libraries/flex/components/site/resources/styles/flex2_custom.css?_dc=1572446498"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.7.min.5c0d2cec42a0e3482de415bc15c808e1.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/videojs.ima.2017.bc06c3d19cab6022860dcbea3bda9888.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.82b64a7a1ab218a8eceb0f171f5e0210.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"asset":{"id":"6e89508d-0821-5c02-aa08-84c85a2f8ca7","app":"editorial"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":342}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6892/cc.js?ns=_cc6892" id="LOTCC_6892"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6892.add('tp', 'TNNW');
		_cc6892.add('act', ' User Login');
		_cc6892.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6892.add('med', 'flag: breaking');
	_cc6892.add('med', 'flag: featured');
	_cc6892.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2116,1031,1880,1812,1032,2358,2197,2467,1875,2466,2113,1227,2640", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if(__tnt.user.services || __tnt.urlHash('utm_medium') === 'email'){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/b765fd5c002b8ec/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.7.5.5.99b1dd4e8dff25b7b620d66239a74eb9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/can-autoplay.min.2f8e56400253e0b33bc91649afa7cc63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ads.6.6.1.221b22913e941ee86e71eea6bd77cf09.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.ads.vast-ima.7.8acc5f25563ff66eedb971033941dc13.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});__tnt.video || (__tnt.video = {});__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=&description_url=http%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fvideo_68ea138d-665c-504c-a474-5ddb9f211a2d.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["coronavirus",""];
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [true];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'news'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});__tnt.video || (__tnt.video = {});__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/omaha.com/news/local&description_url=http%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fvideo_68ea138d-665c-504c-a474-5ddb9f211a2d.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":2,"tablet_ad_breaks":1,"desktop_ad_breaks":1}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.__tnt || (window.__tnt = {});__tnt.video || (__tnt.video = {});__tnt.video.vastUrl = "https://pubads.g.doubleclick.net/gampad/ads?iu=/8438/omaha.com&description_url=http%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="; /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.1c7debce90f6bd1a3d679d0176d3712a.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '125872563411'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Mask mandate may be coming, says head of Douglas County Board of Health | Local News | omaha.com</title><link rel="dns-prefetch" href="https://bloximages.newyork1.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>body { background-color: #ffffff; color: #222; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #0071bd; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #main-navigation { background-color: #0071bd; } .fixed-nav #main-navigation { background-color: #0071bd !important; } #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #fff; color: #000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #222; } #site-header-container { background-color: #0071bd; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #000; }.btn-primary, .nav-pills>li.active>a,.card.author .btn-success,.profile-about .btn-success { color: #fff!important; background-color: #0071bd!important; border-color:#0071bd!important; }.btn-primary:hover { opacity: .8; }.search-form-dropdown.open .btn, #site-footer a, .branding-links a { color: #0071bd!important; } .container-breakout.photos-container { border-top: 10px solid #00517b; }#site-header .lee-eedition-latest .tnt-headline a { white-space: nowrap; max-width: 100%; overflow: hidden; display: inline-block; text-overflow: ellipsis; } .offcanvas-drawer .in-drawer-logo img { max-width: 200px; } #site-header .weather-current a { margin-top: 10px; } #site-header .site-logo-container img { margin-top: 10px; max-width: 370px !important; } #site-header .weather-current a { margin-top: 10px; } #main-navigation .navbar-brand .site-logo-container { margin-top: -2px; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } /* hack for play buzz ads. */ div[data-pbs-root="true"] { max-width: 640px; margin: 0 auto; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://omaha.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/52974476-55d7-11e6-a256-4703dcd74e86.png?resize=180%2C180" />
    
        <link rel="amphtml" href="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.amp.html" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Mask mandate may be coming, says head of Douglas County Board of Health | Local News | omaha.com" href="http://omaha.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-6e89508d-0821-5c02-aa08-84c85a2f8ca7 section-newssection-local type-article infinity-summary-siderail" data-authors='[]' data-path="/news/local">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('omaha.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.asset.id=6e89508d-0821-5c02-aa08-84c85a2f8ca7&tncms.asset.app=editorial&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=342" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="omaha.com"></span>
            </div>
            <script>
                window.addEventListener('DOMContentLoaded', function(){ 
                    (function(s, p, d) {
                    var h=d.location.protocol, i=p+"-"+s,
                    e=d.getElementById(i), r=d.getElementById(p+"-root"),
                    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                    :"static."+p+".com";
                    if (e) return;
                    e = d.createElement(s); e.id = i; e.async = true;
                    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                    })("script", "parsely", document);
                });
            </script>
        <div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","ga_ua_local":"UA-43117949-3","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"omaha.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local","weather_temp":88,"weather_conditions":"Partly Cloudy","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"6e89508d-0821-5c02-aa08-84c85a2f8ca7","asset_headline":"Mask mandate may be coming, says head of Douglas County Board of Health","asset_byline":"By Julie Anderson\nWorld-Herald staff writer","asset_authors":"Julie Anderson","asset_pub_date":"07\/23\/2020","asset_pub_time":"1:25 pm","asset_canonical":"https:\/\/omaha.com\/news\/local\/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health\/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html","asset_content_length":2550,"asset_related_length":7,"asset_tag_1":"coronavirus","asset_flag_1":"breaking","asset_flag_2":"featured","asset_has_paywall":"yes","subscription_max_views":0});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );

        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_s7e7otaj72m7e3bcewyivrqmja'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
if( !__tnt.user.loggedIn ){
        try { 
            _402_Show();
        } catch(e){
        };
    }
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                __tnt.subscription.access.status.trigger(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            __tnt.subscription.access.status.trigger(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <style>
        #bh-panel .panel-body h4 {
            font-weight: bold;
            font-size: 24px;
            text-align: center;
        }

        #bh-panel .panel-body .bh-promo-image {
            display: none;
        }

        #bh-panel .panel-body ul li {
            margin-bottom: 0;
        }
    </style>
    <div id="bh-panel" class="meter message">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    
        <span id="custom-sports-heading" data-audience-message="sports" class="custom-no-eval hide">
            You must be a full digital subscriber to read this article.
        </span>
        <span data-audience-message="standard" class="hide">
            You must be a digital subscriber to view this article.
        </span>

                </h4>
                
                <div class="col-xs-12">
                    <div class="not-logged-in">
                        <p><div data-audience-message="sports" class="hide">
        <p>Your sports-only digital subscription does not include access to this section.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
    <a  class="btn btn-info btn-block bh-btn-limit" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
    <div data-audience-message="standard" class="hide">
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
    <a  class="btn btn-info btn-block bh-btn-limit" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
</p>
                    </div>
        
                    <div class="logged-in">
                        <div class="no-services" style="display: none;">
                            <p><div data-audience-message="sports" class="hide">
        <p>Your sports-only digital subscription does not include access to this section.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
    <a  class="btn btn-info btn-block bh-btn-limit" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
    <div data-audience-message="standard" class="hide">
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
    <a  class="btn btn-info btn-block bh-btn-limit" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
</p>
                        </div>
            
                        <div class="has-services" style="display: none;">
                            <p><div data-audience-message="sports" class="hide">
        <p>Your sports-only digital subscription does not include access to this section.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
    <a  class="btn btn-info btn-block bh-btn-limit" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
    <div data-audience-message="standard" class="hide">
        <p>Your current subscription does not provide access to this content.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
    <a  class="btn btn-info btn-block bh-btn-limit" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                
        <span id="custom-sports-heading" data-audience-message="sports" class="custom-no-eval hide">
            You must be a full digital subscriber to read this article.
        </span>
        <span data-audience-message="standard" class="hide">
            You must be a digital subscriber to view this article.
        </span>

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://omaha.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>
        <span id="custom-sports-heading" data-audience-message="sports" class="custom-no-eval hide">
            You must be a full digital subscriber to read this article.
        </span>
        <span data-audience-message="standard" class="hide">
            You must be a digital subscriber to view this article.
        </span>
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
<style>
    #subscription-modal { padding-right: 0px !important; }
    
    .bh-modal-content {
    }

    .bh-modal-lower-content {
        background-color:#f7f7f7;
        padding-top: 10px;
    }

    .bh-modal-container {
        max-width: 870px;
        margin: auto;
    }

    .bh-modal-dialog {
        background-color:#fff;
        margin: 0;
        width: auto;
        /*height: 100%;*/
    }

    .bh-modal-header {
        height: 72px;
        max-width: 870px;
        margin: 0 auto;
    }

    hr.bh-modal-header-line {
        border: 0;
        border-top: 1px solid#c1c1c1;
        margin: 0 !important;
    }

    .bh-modal-header>div {
        float: left;
        height: 72px !important;
        position: relative;
        width: 47%;
    }

    .bh-modal-header .bh-logo {
        max-width: 300px;
        max-height: 40px;
        margin: auto 0 auto 15px;
        position: absolute;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
    }

    .bh-modal-header .bh-login {
        float: right;
        text-align: right;
        color:#646464;
        padding: 15px;
        line-height: 21px;
        font-size: 16px;
    }

    .bh-modal-body {
    }

    .bh-modal-body .bh-promo-image {
        float: left;
        width: 45%;
    }

    .bh-modal-body .bh-promo-image img {
        display: block;
        margin: 0 auto;
    }

    .bh-modal-title {
        font-size: 24px;
        font-weight: 800;
        padding: 10px 0 15px;
        text-align: center;
    }

    .bh-modal-terms {
        font-size: 11px;
        padding: 20px 0 30px;
        text-align: center;
    }

    .bh-modal-terms a {
        color:#9b9b9b;
        text-decoration: underline;
    }

    .bh-promo-body {
        float: right;
        max-width: 55%;
        padding: 0 10px 0 0;        
    }

    .bh-modal-gohome {
        clear: both;
        font-size: 16px;
        font-weight: 400;
        line-height: normal;
        margin: 0 auto;
        padding-top: 30px;
        text-decoration: none;
        text-align: center;
    }

    .bh-modal-footer {
    }

    @media screen and (max-width: 825px) {
        .bh-promo-body {
            max-width: 50%;
        }
    }

    @media screen and (max-width: 725px) {
       .bh-modal-header {
            height: 150px;
        }

       .bh-modal-header .bh-logo {
            margin: auto;
            float: none;
        }

        .bh-modal-header .bh-login {
            float: none;
            margin: auto;
            text-align: center;
        }

        .bh-modal-body .bh-promo-image {
            display: none;
            float: none;
        }

        .bh-modal-header>div {
            float: none;
            position: relative;
            width: 100%;
        }

        .bh-promo-body {
            float: none;
            max-width: 100%;
            padding: 0 20px;
        }

    }
   
    #asset-content .subscriber-premium .wall { display: none; }
    
     .bh-btn-container {
        display: flex;
        flex-direction: row;
        justify-content: center;
    }
    .bh-btn-container a {
        flex-grow: 1;
        margin: 5px !important;
    }
    
    .bh-btn-limit {
        max-width: 250px;
        margin: 0 auto;
    }
</style>

<div id="subscription-modal" class="111 subscription metering-modal modal fade" data-message="blox modal subscription" data-backdrop="static">
    <div class="bh-modal-dialog">
        <div class="bh-modal-content">
            <div class="bh-modal-header">
                
    <div>
        <a href="/"><img class="bh-logo" src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/4/f2/4f216eae-656c-11ea-85c6-3b9060de8408/5e6bf22e9486f.image.png?resize=500" /></a>
    </div>
    <div class="bh-login not-logged-in">
        Already have access? 
    <a class="text-info" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a><br />
        Create an account or activate digital 
    <a  class="text-info" href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Sign Up</a>
    </div>
    <div class="bh-login logged-in">
        <div class="no-services" style="display: none;"> Create an account or activate digital <a class=' text-info' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
        </div>
        <div class="has-services" style="display: none;"> 
        </div>
    </div>

            </div>
            <hr class="bh-modal-header-line" />
            <div class="bh-modal-lower-content">
                <div class="bh-modal-container">
                    <div class="bh-modal-title">
                        
        <span id="custom-sports-heading" data-audience-message="sports" class="custom-no-eval hide">
            You must be a full digital subscriber to read this article.
        </span>
        <span data-audience-message="standard" class="hide">
            You must be a digital subscriber to view this article.
        </span>

                    </div>
                    <div class="bh-modal-body">
                        
    <div class="bh-promo-image">
        <img src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/libraries/flex/components/bh_flex/resources/images/modal_image_1.png?_dc=1593583276&resize=140" />
    </div>

    <div class="bh-promo-body">
        <div class="not-logged-in"> <p><div data-audience-message="sports" class="hide">
        <p>Your sports-only digital subscription does not include access to this section.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
    <div data-audience-message="standard" class="hide">
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
</p>
        </div>

        <div class="logged-in">
            <div class="no-services" style="display: none;"> <div data-audience-message="sports" class="hide">
        <p>Your sports-only digital subscription does not include access to this section.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
    <div data-audience-message="standard" class="hide">
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>

            </div>
            <div class="has-services" style="display: none;"> <p><div data-audience-message="sports" class="hide">
        <p>Your sports-only digital subscription does not include access to this section.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
    <div data-audience-message="standard" class="hide">
        <p>Your current subscription does not provide access to this content.</p>
        <div style="margin: 10px auto;">
            
            <div style="font-size: 20px; font-weight:bold; color: red; text-align: center; ">SALE!</div>
            <div style="font-size: 18px; color: red; text-align: center; ">
                Only $3 for 13 weeks<br />
                <span style="color: #000;">Unlimited Digital Access</span>
            </div><br />
        </div>
       <div style="margin: 10px auto 20px; max-width: 650px;">
            <ul>
                <li>Unlimited access to every article, video and piece of online content</li>
                <li>Exclusive, locally-focused reporting</li>
                <li>News delivered straight to your inbox via e-newsletters</li>
                <li>Includes digital delivery of daily e-edition via email</li>
            </ul>
        </div>
        <div class="bh-login not-logged-in">
            <div class="bh-btn-container" style="margin: 0 auto;">
            
    <a class="btn btn-info btn-block bh-btn-limit" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">Log In</a>
            
            <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div class="bh-login logged-in">
            <div class="no-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://omaha.com/users/admin/service/purchase/?serviceid=2358&referer_url=https%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html'>Get Started</a>
            </div>
            <div class="has-services" style="display: none;"> <a class=' btn btn-danger btn-block bh-btn-limit' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Get Offer</a>
            </div>
        </div>
        <div style="text-align: center; padding: 10px;"></div>

    </div>
</p>
            </div>
        </div>
    </div>

                    </div>
                    <div class="bh-modal-gohome">
                        <a class="text-info" href="/">Return to Home Page</a>
                    </div>
                    <div class="bh-modal-terms">
                        <a href="/terms/">Terms of Use</a> &nbsp; | &nbsp; <a href="/privacy/">Privacy Policy</a>
                    </div>
                    <div class="bh-modal-footer">
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://omaha.com/content/tncms/live/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form>
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>
        
<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2116);
                
                bloxServiceIDs.push(1031);
                
                bloxServiceIDs.push(1880);
                
                bloxServiceIDs.push(1812);
                
                bloxServiceIDs.push(1032);
                
                bloxServiceIDs.push(2358);
                
                bloxServiceIDs.push(2197);
                
                bloxServiceIDs.push(2467);
                
                bloxServiceIDs.push(1875);
                
                bloxServiceIDs.push(2466);
                
                bloxServiceIDs.push(2113);
                
                bloxServiceIDs.push(1227);
                
                bloxServiceIDs.push(2640);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://omaha.com/users/https://omaha.com/tncms/admin/editorial-asset/?edit=6e89508d-0821-5c02-aa08-84c85a2f8ca7"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://omaha.com/users/admin/contribute/article/?from_section=/news/local"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div class="in-drawer-logo"><a href="/"><img class="img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/omaha.com.png?_dc=Jul.Thu.2020"></a></div>
                <span class="offcanvas-close-btn in-drawer"><svg viewbox="0 0 12 12"  stroke-width="1" stroke-linecap="round"><line x1="11" y1="1" x2="1" y2="11"></line><line x1="1" y1="1" x2="11" y2="11"></line></svg></span>
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-939688" class="tncms-block lee-drawer-search visible-sm visible-xs"><section id="block-939688" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-939688" class="search-form-container card clearfix text-center well">
    <form id="site-search-939688" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-939688-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-939688-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-939688-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-939688').submit();
        return false;
    });

    $('#site-search-939688').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-939688 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-939688 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-939688-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-939688').click(function(){
        setTimeout(function(){
            $('#site-search-939688-term').focus();
        }, 50);
    });</script></div><div id="tncms-block-939689" class="tncms-block visible-sm visible-xs"><div id="user-controls-939689" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a class=' btn btn-primary btn-sm login-btn user-control-link' href='https://checkout.omaha.com?g2i_source=voluntary&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Subscribe</a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://omaha.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-939689').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://omaha.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://omaha.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://omaha.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-939689').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://omaha.com/users/logout/" id="user-logout-form-939689"><input type="hidden" name="referer_url" value="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top"><li>
                <a class="nav-linktnt-section-news" href="/news" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources/" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts/" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-region" href="/news/state-and-regional/" >
                                    <span class="nav-label">State & Region</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business" href="/business/" >
                                    <span class="nav-label">Business</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national/" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries/" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/obituaries/" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/obituaries/search/?c%5B%5D=obits*&amp;sd=desc&amp;l=10&amp;t=article&amp;nsa=eedition" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/site/forms/public_pulse/" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters/" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial/" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-columnists" href="/opinion/columnists/" >
                                    <span class="nav-label">Columnists</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jeff-koterba-cartoons" href="/opinion/cartoons/" >
                                    <span class="nav-label">Jeff Koterba Cartoons</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-big-red-today" href="/sports/college/huskers" >
                                    <span class="nav-label">Big Red Today</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bluejays-today" href="/sports/college/creighton/" >
                                    <span class="nav-label">Bluejays Today</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-mavs-today" href="/sports/college/uno/" >
                                    <span class="nav-label">Mavs Today</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-prep-zone" href="/sports/high-school/" >
                                    <span class="nav-label">Prep Zone</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-local-sports" href="/sports/local-sports/" >
                                    <span class="nav-label">Local Sports</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-event-calendar" href="/calendar/" >
                                    <span class="nav-label">Event Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-arts-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts & Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies/" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television/" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-dining" href="/entertainment/dining/" >
                                    <span class="nav-label">Dining</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sponsored-content" href="/sponsored/" >
                    <span class="nav-label">Sponsored Content</span>
                </a></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-announcements" href="/announcements/" >
                                    <span class="nav-label">Announcements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food" href="/lifestyles/food-and-cooking/" >
                                    <span class="nav-label">Food </span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-momaha" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Momaha</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden/" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion-and-style/" >
                                    <span class="nav-label">Fashion </span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-travel" href="/travel/" >
                                    <span class="nav-label">Travel</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values/" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-wedding-essentials" href="/weddingessentials/" >
                                    <span class="nav-label">Wedding Essentials</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-inspired-living" href="/inspiredliving/" >
                                    <span class="nav-label">Inspired Living</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-health-fitness" href="/livewellnebraska/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Health & Fitness</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-fitness" href="/livewellnebraska/fitness/" >
                                    <span class="nav-label">Fitness</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-nutrition" href="/livewellnebraska/nutrition/" >
                                    <span class="nav-label">Nutrition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-relationships" href="/livewellnebraska/relationships/" >
                                    <span class="nav-label">Relationships</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/livewellnebraska/health/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-inspiration" href="/livewellnebraska/inspiration/" >
                                    <span class="nav-label">Inspiration</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-live-well-challenge" href="https://www.livewellchallenge.com/"  target="_blank" rel="noopener">
                                    <span class="nav-label">Live Well Challenge</span>
                                </a>
                            </li></ul></li></ul></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition/" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-ads" href="/ads/print_ads/" >
                                    <span class="nav-label">Today's Ads</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-special-sections" href="/special_sections/" >
                                    <span class="nav-label">Special Sections</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-omaha-world-herald-archives" href="/archive/" >
                                    <span class="nav-label">Omaha World-Herald Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-our-properties"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Our Properties</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-airpulse" href="/community/airpulse/" >
                                    <span class="nav-label">Airpulse</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-bellevue-leader" href="/community/bellevue/" >
                                    <span class="nav-label">Bellevue Leader</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-gretna-breeze" href="/community/gretna/" >
                                    <span class="nav-label">Gretna Breeze</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-papillion-times" href="/community/papillion/" >
                                    <span class="nav-label">Papillion Times</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-ralston-recorder" href="/community/ralston/" >
                                    <span class="nav-label">Ralston Recorder</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-in-the-game" href="/community/inthegame/" >
                                    <span class="nav-label">In The Game</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/classifieds/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad/" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs/" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes/" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/autos/" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads/" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places/" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-todays-deal" href="/deals/" >
                                    <span class="nav-label">Today's Deal</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-owh-store" href="https://www.owhstore.com"  target="_blank" rel="noopener">
                                    <span class="nav-label">OWH Store</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-public-notices" href="/ads/community/announcements/legal" >
                                    <span class="nav-label">Public Notices</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service"  >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services/" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-signup" href="/newsletters/" >
                                    <span class="nav-label">Newsletter Signup</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-subscribe" href="/subscribenow/" >
                                    <span class="nav-label">Subscribe</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-goodfellows" href="/community/goodfellows/" >
                                    <span class="nav-label">Goodfellows</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newspaper-in-education" href="/nie/" >
                                    <span class="nav-label">Newspaper in Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-midwest-spelling-bee" href="/owh/community/spelling-bee/" >
                                    <span class="nav-label">Midwest Spelling Bee</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact/" >
                                    <span class="nav-label">Contact Us</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-860427" class="tncms-block"><style type="text/css">
    .terms_privacy {margin-left: 80px; display: table; width: auto;}
    .terms_privacy small, .terms_privacy a {color: #000;}
</style><div class="terms_privacy" style="margin-bottom:0px;">
	<small>
			<a href="https://omaha.com/lee-bhm-corp/employee-access">Employees</a>	
	</small> 
        |
    <small>
			<a href="https://omaha.com/lee-bhm-corp/guest-wifi">Guest Wi-Fi</a>	
	</small>
        </div></div><div id="tncms-block-939682" class="tncms-block lee-follow-us branding-links"><div class="follow-links-939682 default">
    
    <section id="block-939682" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://omaha.com",
  "sameAs" : ["/facebook","/twitter","/instagram"]
}
</script>
<div class="clearfix"></div></div></div>
                <div class="mobile-nav-copyright">
                    <div class="lee-copy">&copy; 2020 Lee Enterprises</div>
                    <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
                </div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    
    
    
    
     
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <!--<svg viewBox="0 0 20 20"><rect x="1" y="4" fill="#333333" width="20" height="2"></rect><rect x="1" y="9" fill="#333333" width="20" height="2"></rect><rect x="1" y="14" fill="#333333" width="20" height="2"></rect></svg>-->
                           <i class="fas tnt-bars tnt-fw"></i>
                       </button>
                    
                    
                        <div class="pull-right visible-sm visible-xs subscribe-btn">
                            
                            
                                <a class=' btn btn-primary no-service' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Join</a>
                            
                            <a id="lee-mobile-user-icon" class="has-service" href="https://omaha.com/users/admin/"></a>
                            <script>
                                if(__tnt.user.services){
                                    if(__tnt.user.avatar){
                                        jQuery('#lee-mobile-user-icon').html('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
                                    } else {
                                        jQuery('#lee-mobile-user-icon').html('<i class="fas tnt-user tnt-fw user-icon"></i>');
                                    }
                                }
                            </script>
                        </div>
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-939648" class="tncms-block"><div id="site-logo-939648" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/c70baa3a-c082-11ea-b63a-5323d2e5aa73.png?resize=200%2C19" 
            srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/c70baa3a-c082-11ea-b63a-5323d2e5aa73.png?resize=200%2C19 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/c70baa3a-c082-11ea-b63a-5323d2e5aa73.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-939650" class="tncms-block lee-track-masthead"><div id="user-controls-939650" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Log In</a></li><li><a class=' btn btn-primary btn-sm login-btn user-control-link' href='https://checkout.omaha.com?g2i_source=voluntary&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Subscribe</a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://omaha.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-939650').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline"><li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://omaha.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://omaha.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://omaha.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-939650').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
            
        </ul>
    </div>
</div>

<form method="post" action="https://omaha.com/users/logout/" id="user-logout-form-939650"><input type="hidden" name="referer_url" value="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-939652" class="tncms-block"><div id="notification-button-939652" class="notification-button pull-right" data-control="notification" data-id="939652" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-939651" class="tncms-block"><ul id="site-search-939651-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle-939651 dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-939651" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group_ default normal ">
        <input id="site-search-939651-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn_">
            <button id="site-search-939651-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm"><span class="fas tnt-search"></span></span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-939651-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-939651').submit();
        return false;
    });

    $('#site-search-939651').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-939651 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-939651 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-939651-term').val() ){
            return true;
        }else{
            return false;
        }
    });
    
    $('.dropdown-toggle-939651').click(function(){
        setTimeout(function(){
            $('#site-search-939651-term').focus();
        }, 50);
    });</script></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-covid-19"  href="/resources/" ><span class="nav-label">COVID-19</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/ads/" ><span class="nav-label">Buy & Sell</span>
                    
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '.offcanvas-inner';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        
                            var bFixedAssetHeader = false;
                            if(window.innerWidth >= 992){
                                bFixedAssetHeader = true;
                            }
                        
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('DOMMouseScroll mousewheel', function(e){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        
                                            if(bFixedAssetHeader){
                                                if( e.originalEvent.detail > 0 || e.originalEvent.wheelDelta < 0 ) {
                                                    if($(sNavContainer).hasClass('affix')) $('#fixed-article-header').addClass('sticky');
                                                } else {
                                                    $('#fixed-article-header').removeClass('sticky');
                                                }
                                            }
                                        
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    
    

    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container">
        </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug="" >
<div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[320,50],[300,50]]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-939656" class="tncms-block lee-breaking-live lee-track-breaking-live breaking-news-bar"></div><div id="tncms-block-939699" class="tncms-block lee-track-home-just-in breaking-news-bar"><section id="block-939699" class="block emphasis-h3 light  " ><div class="clearfix"></div><div class="breaking">
        <div class="breaking-container clearfix">
            <div id="breaking-title-939699" class="breaking-title text-center light">
                <h4>Just In</h4>
            </div>
            <div id="breaking-content-939699" class="breaking-content card-img-sm card-compact card-bg-color">
                        <article id="card-summary-939699-6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="tnt-asset-type-article clearfix card summary light letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" class="tnt-asset-link">
        
        
            Mask mandate may be coming, says head of Douglas County Board of Health</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                    </div>
        </div>
    </div></section></div></div></div>
        </div><div id="fixed-article-header">
    <div class="col-left pull-left">
        <div class="title">Mask mandate may be coming, says head of Douglas County Board of Health</div>
    </div>
    <div class="col-right"><div class="sub-button pull-right">
                <a href="/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html?mode=comments" class="btn btn-primary" class="cm">
                    <span class="fas tnt-comments"></span> 
                    
                        <strong  class="count">4</strong> comments
                    
                </a>
            </div><div class="pull-right social">
            <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mask%20mandate%20may%20be%20coming%2C%20says%20head%20of%20Douglas%20County%20Board%20of%20Health&via=owhnews&url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20omaha.com/tncms/asset/editorial/6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOmaha%20World-Herald%5D%20Mask%20mandate%20may%20be%20coming%2C%20says%20head%20of%20Douglas%20County%20Board%20of%20Health&body=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6e89508d-0821-5c02-aa08-84c85a2f8ca7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6e89508d-0821-5c02-aa08-84c85a2f8ca7" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="save-list-6e89508d-0821-5c02-aa08-84c85a2f8ca7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6e89508d-0821-5c02-aa08-84c85a2f8ca7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>

<article itemscope itemtype="https://schema.org/Article" id="asset-6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="asset article-default"  data-url="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/6/e8/6e89508d-0821-5c02-aa08-84c85a2f8ca7/5f19d6a22a4d7.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="omaha.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead ">
        
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-breaking label-flag-breaking">breaking</span> <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Mask mandate may be coming, says head of Douglas County Board of Health
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-198f9572-6ebc-11e6-ab71-17c5c6136855-asset-6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="tnt-byline asset-byline" itemprop="author">
                    
                        <a href="https://omaha.com/users/profile/julieanderson">
                        Julie Anderson
                        </a>
                    
                </span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-07-23T13:25:00-05:00" class="tnt-date asset-date text-muted">
            Jul 23, 2020
        </time></li>
            <li class="hidden-print"><time datetime="2020-07-23T13:25:00-05:00" class="tnt-date asset-date text-muted">Jul 23, 2020</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-07-23T13:48:07-05:00" class="tnt-date tnt-update-recent asset-date text-muted">29 min ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html?mode=comments" class="cm" title="4 comments"><span class="fas tnt-comments"></span> <span class="count">4</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-07-23T13:25:00-05:00">
    <meta itemprop="datePublished" content="2020-07-23T13:25:00-05:00">
    <meta itemprop="dateModified" content="2020-07-23T08:48:07-05:00">
</header>
    </div>
    
    <div id="asset-content" data-asset-uuid="6e89508d-0821-5c02-aa08-84c85a2f8ca7">
        <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
           <div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="no-service lee-subscription-article-link">
                <a class=' btn btn-success' href='https://checkout.omaha.com?g2i_source=meter&g2i_medium=onsite&g2i_campaign=subs2020&g2i_or_o=M2'>Only $3 for 13 weeks</a>
            </div><div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-168c99dd-5d8a-5d0a-b209-1f02e2050e74" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-168c99dd-5d8a-5d0a-b209-1f02e2050e74" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=1200%2C800">
        <img
                    alt="20200407_new_brickway_ar05 (copy) (copy)"
                    src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=1200%2C800"
                    class="img-responsive full tnt-restrict-img-168c99dd-5d8a-5d0a-b209-1f02e2050e74 default"
                    width="1763"
                    height="1175" />
            </div><style>
                .tnt-restrict-img-168c99dd-5d8a-5d0a-b209-1f02e2050e74 {
                    max-width: 1170px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Douglas County health officials are taking steps toward requiring people to wear masks in indoor public spaces.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author--asset-168c99dd-5d8a-5d0a-b209-1f02e2050e74" class="tnt-byline asset-byline"  >
            ANNA REED/THE WORLD-HERALD
        </span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Mask%20mandate%20may%20be%20coming%2C%20says%20head%20of%20Douglas%20County%20Board%20of%20Health&via=owhnews&url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://omaha.com/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20omaha.com/tncms/asset/editorial/6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOmaha%20World-Herald%5D%20Mask%20mandate%20may%20be%20coming%2C%20says%20head%20of%20Douglas%20County%20Board%20of%20Health&body=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"6e89508d-0821-5c02-aa08-84c85a2f8ca7"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6e89508d-0821-5c02-aa08-84c85a2f8ca7-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6e89508d-0821-5c02-aa08-84c85a2f8ca7" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6e89508d-0821-5c02-aa08-84c85a2f8ca7" class="save-list-6e89508d-0821-5c02-aa08-84c85a2f8ca7-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6e89508d-0821-5c02-aa08-84c85a2f8ca7" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="inline-asset inline-video  p402_hide subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-video tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/OMAHA/0dd972e96af31bfa85d6913b613cbad54f9e1161" data-uuid="68ea138d-665c-504c-a474-5ddb9f211a2d"></script></div>
</div><div class="lee-article-text"><p>Douglas County health officials are taking steps toward requiring people to wear masks in indoor public spaces.</p></div><div class="lee-article-text"><p>"We're in an unprecedented pandemic now, and we need to do everything we can to slow it down," said Chris Rodgers, president of the Douglas County Board of Health.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="lee-article-text"><p>Rodgers said county health and legal officials began investigating their options this week after the Lincoln-Lancaster County Health Department announced its indoor mask mandate on Friday.</p></div><div class="lee-article-text"><p>That department has different authority to take such steps than Douglas County, he said. But county officials have found another pathway that they think will work.</p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-939989" class="tncms-block"></div></div><div class="lee-article-text"><p>"There's a pathway to get there," Rodgers said, "and we're taking the steps to exercise the option." </p></div><div class="lee-article-text"><p>Rodgers added that county health officials are trying to work through the details of that option to make sure all those involved are comfortable with the move.</p></div><div class="lee-article-text"><p>Nebraska Gov. Pete Ricketts has called the Lancaster County mandate an example of government overreach that's not backed by data. He said Tuesday that he is still reviewing whether Lincoln Mayor Leirion Gaylor Baird and the Lincoln-Lancaster County Health Department have the legal authority to require face coverings without the state's permission. </p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Omaha Mayor Jean Stothert said Monday that she's not interested in following Lincoln's lead. She said she thinks any mask mandate should come from Ricketts, not local entities. </p></div><div class="asset-breakout-container "><div class="container-breakout ad-col visible-xs"><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article-breakout, stf, btf" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article-big-ad, atf" id="article-big-ad-1" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div><div class="asset-breakout-container  subscriber-ad"><div class="container-breakout ad-col visible-md visible-lg"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article-breakout, atf" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[728,90],[970,90],[970,250]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="row lee-text-row"><div class="col-md-8 fixed-col-left main-content"><div class="lee-article-text"><p>But Rodgers said the start of the outbreak and the health measures that followed came at a time when kids weren't in school. There also were concerns about a lack of supplies of protective gear. Since then, he said, a consensus has emerged in public health quarters that masks, along with social distancing and proper hand hygiene, are important in reducing viral spreads. </p></div><div class="lee-article-text"><p>Mask-wearing also is seen as a means of keeping businesses open and allowing schools to safely reopen.</p></div><div class="lee-article-text"><p>"If you want to avoid another lockdown," Rodgers said, "you've got to put masks on."</p></div><div class="clearfix"></div><div class="asset-tagline text-muted"><p><a href="mailto:julie.anderson@owh.com">julie.anderson@owh.com</a>, 402-444-1066,</p><p><a href="http://twitter.com/julieanderson41">twitter.com/julieanderson41</a></p></div><a name="comments" style="display:block; margin-top: 40px;"></a>
        <div class="text-center margin-bottom">
            <a href="/news/local/mask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health/article_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html?mode=comments" class="btn btn-lg btn-primary" class="cm">
                <span class="fas tnt-comments"></span>
                
                    <strong  class="count">4</strong> comments
                
            </a>
        </div><div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22coronavirus%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-coronavirus label label-default" data-tncms-track-dmp='search: coronavirus'>Coronavirus</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-939944" class="tncms-block"></div></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-939987" class="tncms-block"></div></div><style>
            #pu-email-form-covid-email {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                box-shadow: 0px 2px 0px 0px rgba(0,0,0,.05);
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-covid-email,
            #pu-email-form-covid-email p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-covid-email h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-covid-email .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-covid-email .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-covid-email form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-covid-email .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-covid-email .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-covid-email .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
        </style>
        <div id="pu-email-form-covid-email" class="p402_hide"><div class="text-center">
                    <h1>Concerned about COVID-19?</h1>
                <p class="email-desc">Sign up now to get the most recent coronavirus headlines and other important local and national news sent to your email inbox daily.</p></div>

            <div id="email-error-covid-email" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-covid-email" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://omaha.com/newsletters/thank-you/#tracking-source=coronavirus&ir=true">
                <input id="pu-list-covid-email" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-covid-email" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input">
                        <input id="pu-email-covid-email" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-covid-email" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                </div>
            </form> 
        </div>
        
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/omaha.com.js?_dc=07.23.2020"></script>
        
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'omaha.com';
                
                var xListName = 'coronavirus';
                
                if( typeof Lee_WC_Data[xDomain] != 'undefined' && typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != '' ){
                    var xList = Lee_WC_Data[xDomain][xListName];
                    $('#pu-list-covid-email').val(xList);
                    $('#pu-email-form-covid-email').fadeIn();
                }
                
                $('#pu-email-form-covid-email .pu-form').submit(function(e){
                    if( $('#hp-covid-email').val() === '') {
                        $('#hp-covid-email').attr('disabled', 'disabled');
                        $('#pu-btn-covid-email').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-covid-email').val(),
                                'email': $('#pu-email-covid-email').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-covid-email').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-covid-email').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-covid-email').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-covid-email .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                            }
                            
                        }).fail(function(){
                            $('#email-error-covid-email').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-covid-email').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><div class="asset-author">
                <article class="clearfix card author  card-author-198f9572-6ebc-11e6-ab71-17c5c6136855">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://omaha.com/users/profile/julieanderson" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="julieanderson"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/avatars/1/98/f95/198f9572-6ebc-11e6-ab71-17c5c6136855.8a20b64020633fc0aa648588267c1665.png?_dc=1506965813"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://omaha.com/users/profile/julieanderson" rel="author" class="tnt-user-profile-link tnt-user-name">Julie Anderson</a>
                                </h4>
                                    <p class="card-about">Julie Anderson is a medical reporter for The World-Herald. She covers health care and health care trends and developments, including hospitals, research and treatments. Follow her on Twitter @JulieAnderson41. Phone: 402-444-1066.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/JulieAnderson41" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:julie.anderson@owh.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-198f9572-6ebc-11e6-ab71-17c5c6136855" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=198f9572-6ebc-11e6-ab71-17c5c6136855&amp;s=start_time&amp;sd=desc" data-subject="Julie Anderson" data-description="Whenever Julie Anderson posts new content, you'll get an email delivered to your inbox with a link." data-name="Julie Anderson notification" data-author-id="198f9572-6ebc-11e6-ab71-17c5c6136855" data-user-url="https://omaha.com/users/">
        <i class="fas tnt-star"></i> Follow Julie Anderson
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://omaha.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://omaha.com/users/login/?referer_url=https%3A%2F%2Fomaha.com%2Fnews%2Flocal%2Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%2Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://myaccount.Omaha.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fomaha.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fomaha.com%252Fnews%252Flocal%252Fmask-mandate-may-be-coming-says-head-of-douglas-county-board-of-health%252Farticle_6e89508d-0821-5c02-aa08-84c85a2f8ca7.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
            </div></div><div class="col-md-4 fixed-col-right lee-sticky-container hidden-sm hidden-xs"><div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-2" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div></div>
        </div>
    </div>
    
    <div id="article-related-bottom">
        <div class="row lee-text-row">
            <div class="col-md-8 fixed-col-left main-content"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div><div id="article-related-bottom" class="border-card-not-last float-preview"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h2>Related to this story</h2>
                        </div>
                    </div>
                </div><article id="card-summary-a3e95184-bca1-5b77-9516-de8d69f239d6" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-govt-and-politics">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a3e95184-bca1-5b77-9516-de8d69f239d6 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/govt-and-politics/masks-now-required-in-lincoln-mayor-stothert-not-pushing-for-omaha-mandate/article_a3e95184-bca1-5b77-9516-de8d69f239d6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Masks now required in Lincoln; Mayor Stothert not pushing for Omaha mandate"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/3e/a3e95184-bca1-5b77-9516-de8d69f239d6/5f15ee1661f58.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/3e/a3e95184-bca1-5b77-9516-de8d69f239d6/5f15ee1661f58.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/3e/a3e95184-bca1-5b77-9516-de8d69f239d6/5f15ee1661f58.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/3e/a3e95184-bca1-5b77-9516-de8d69f239d6/5f15ee1661f58.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/3e/a3e95184-bca1-5b77-9516-de8d69f239d6/5f15ee1661f58.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/3e/a3e95184-bca1-5b77-9516-de8d69f239d6/5f15ee1661f58.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/3e/a3e95184-bca1-5b77-9516-de8d69f239d6/5f15ee1661f58.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/govt-and-politics" class="tnt-section-tag">Local Government</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/govt-and-politics/masks-now-required-in-lincoln-mayor-stothert-not-pushing-for-omaha-mandate/article_a3e95184-bca1-5b77-9516-de8d69f239d6.html" class="tnt-asset-link">
        
        
            Masks now required in Lincoln; Mayor Stothert not pushing for Omaha mandate</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-07-20T15:09:53-05:00" class="tnt-date tnt-update-recent asset-date text-muted">Jul 20, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Gov. Ricketts said the state is still reviewing whether Lincoln officials have the legal authority to require face coverings without the state's permission. </p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-aaef8921-06ae-5f43-afde-fa87f0611464" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-education">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-aaef8921-06ae-5f43-afde-fa87f0611464 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/education/more-metro-omaha-districts-roll-out-reopening-plans-and-not-all-are-requiring-masks/article_aaef8921-06ae-5f43-afde-fa87f0611464.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="More metro Omaha districts roll out reopening plans — and not all are requiring masks"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/ae/aaef8921-06ae-5f43-afde-fa87f0611464/5f127d4ea3fae.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/ae/aaef8921-06ae-5f43-afde-fa87f0611464/5f127d4ea3fae.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/ae/aaef8921-06ae-5f43-afde-fa87f0611464/5f127d4ea3fae.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/ae/aaef8921-06ae-5f43-afde-fa87f0611464/5f127d4ea3fae.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/ae/aaef8921-06ae-5f43-afde-fa87f0611464/5f127d4ea3fae.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/ae/aaef8921-06ae-5f43-afde-fa87f0611464/5f127d4ea3fae.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/ae/aaef8921-06ae-5f43-afde-fa87f0611464/5f127d4ea3fae.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local/education" class="tnt-section-tag">Education</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/education/more-metro-omaha-districts-roll-out-reopening-plans-and-not-all-are-requiring-masks/article_aaef8921-06ae-5f43-afde-fa87f0611464.html" class="tnt-asset-link">
        
        
            More metro Omaha districts roll out reopening plans — and not all are requiring masks</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-07-18T12:26:39-05:00" class="tnt-date tnt-update-recent asset-date text-muted">Jul 18, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The Bellevue, Gretna, Papillion La Vista and Bennington districts released plans that call for students to return.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-a9e2a917-ef96-5fb9-967d-e35c9b1245b4" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-livewellnebraska tnt-sub-section-health">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-a9e2a917-ef96-5fb9-967d-e35c9b1245b4 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/livewellnebraska/health/lincoln-joins-other-cities-in-requiring-masks-gov-ricketts-weighs-legal-challenge/article_a9e2a917-ef96-5fb9-967d-e35c9b1245b4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Lincoln joins other cities in requiring masks; Gov. Ricketts weighs legal challenge"
                            class="img-responsive lazyload full default"
                            width="612"
                            height="344"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/9e/a9e2a917-ef96-5fb9-967d-e35c9b1245b4/5f1249be40cd3.preview.jpg?crop=612%2C344%2C0%2C37&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/9e/a9e2a917-ef96-5fb9-967d-e35c9b1245b4/5f1249be40cd3.preview.jpg?crop=612%2C344%2C0%2C37&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/9e/a9e2a917-ef96-5fb9-967d-e35c9b1245b4/5f1249be40cd3.preview.jpg?crop=612%2C344%2C0%2C37&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/9e/a9e2a917-ef96-5fb9-967d-e35c9b1245b4/5f1249be40cd3.preview.jpg?crop=612%2C344%2C0%2C37&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/a/9e/a9e2a917-ef96-5fb9-967d-e35c9b1245b4/5f1249be40cd3.preview.jpg?crop=612%2C344%2C0%2C37&resize=612%2C344&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/livewellnebraska/health" class="tnt-section-tag">Health</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/livewellnebraska/health/lincoln-joins-other-cities-in-requiring-masks-gov-ricketts-weighs-legal-challenge/article_a9e2a917-ef96-5fb9-967d-e35c9b1245b4.html" class="tnt-asset-link">
        
        
            Lincoln joins other cities in requiring masks; Gov. Ricketts weighs legal challenge</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-07-18T12:27:02-05:00" class="tnt-date tnt-update-recent asset-date text-muted">Jul 18, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Lincoln Mayor Leirion Gaylor Baird announced that anyone visiting public places in Lancaster County will be required to wear face masks, but Gov. Rickett's team is reviewing legal options to stop the mandate.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-7700644c-db25-5674-bc77-3726e4fac00c" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7700644c-db25-5674-bc77-3726e4fac00c media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/after-making-more-than-140-000-masks-omaha-neighbors-are-ready-to-retire/article_7700644c-db25-5674-bc77-3726e4fac00c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="After making more than 140,000 masks, Omaha neighbors are ready to retire"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/70/7700644c-db25-5674-bc77-3726e4fac00c/5f0772bef3ed2.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/70/7700644c-db25-5674-bc77-3726e4fac00c/5f0772bef3ed2.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/70/7700644c-db25-5674-bc77-3726e4fac00c/5f0772bef3ed2.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/70/7700644c-db25-5674-bc77-3726e4fac00c/5f0772bef3ed2.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/70/7700644c-db25-5674-bc77-3726e4fac00c/5f0772bef3ed2.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/70/7700644c-db25-5674-bc77-3726e4fac00c/5f0772bef3ed2.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/70/7700644c-db25-5674-bc77-3726e4fac00c/5f0772bef3ed2.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">Latest News</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/after-making-more-than-140-000-masks-omaha-neighbors-are-ready-to-retire/article_7700644c-db25-5674-bc77-3726e4fac00c.html" class="tnt-asset-link">
        
        
            After making more than 140,000 masks, Omaha neighbors are ready to retire</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2020-07-13T14:17:11-05:00" class="tnt-date tnt-update-old asset-date text-muted">Jul 13, 2020</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Thousands of people have helped out several local organizations through Nebraska Masks for Medicine.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-8e7c3c12-d33c-550b-a201-fa67796f949f" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-momaha">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-8e7c3c12-d33c-550b-a201-fa67796f949f media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/momaha/worried-about-your-child-wearing-a-mask-at-school-this-fall-this-omaha-pediatrician-has/article_8e7c3c12-d33c-550b-a201-fa67796f949f.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Worried about your child wearing a mask at school this fall? This Omaha pediatrician has some tips"
                            class="img-responsive lazyload full default"
                            width="1385"
                            height="779"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/e7/8e7c3c12-d33c-550b-a201-fa67796f949f/5f19114b6c924.preview.jpg?crop=1385%2C779%2C28%2C88&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/e7/8e7c3c12-d33c-550b-a201-fa67796f949f/5f19114b6c924.preview.jpg?crop=1385%2C779%2C28%2C88&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/e7/8e7c3c12-d33c-550b-a201-fa67796f949f/5f19114b6c924.preview.jpg?crop=1385%2C779%2C28%2C88&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/e7/8e7c3c12-d33c-550b-a201-fa67796f949f/5f19114b6c924.preview.jpg?crop=1385%2C779%2C28%2C88&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/e7/8e7c3c12-d33c-550b-a201-fa67796f949f/5f19114b6c924.preview.jpg?crop=1385%2C779%2C28%2C88&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/e7/8e7c3c12-d33c-550b-a201-fa67796f949f/5f19114b6c924.preview.jpg?crop=1385%2C779%2C28%2C88&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/e7/8e7c3c12-d33c-550b-a201-fa67796f949f/5f19114b6c924.preview.jpg?crop=1385%2C779%2C28%2C88&resize=1385%2C779&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/momaha" class="tnt-section-tag">Momaha</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/momaha/worried-about-your-child-wearing-a-mask-at-school-this-fall-this-omaha-pediatrician-has/article_8e7c3c12-d33c-550b-a201-fa67796f949f.html" class="tnt-asset-link">
        
        
            Worried about your child wearing a mask at school this fall? This Omaha pediatrician has some tips</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-07-08T11:00:00-05:00" class="tnt-date asset-date text-muted">Jul 8, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>As families start thinking about going back to school during a pandemic, many parents are wondering about the use of masks at school. A Children's Physicians pediatrician answers common questions and concerns. </p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-7cd4ba69-3ecf-53d4-84c1-4a804e924092" class="tnt-asset-type-article clearfix card summary has-image image-right  letterbox-style-default  tnt-section-news tnt-sub-section-local">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-7cd4ba69-3ecf-53d4-84c1-4a804e924092 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/masks-to-be-given-away-at-three-omaha-churches-on-saturday/article_7cd4ba69-3ecf-53d4-84c1-4a804e924092.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Masks to be given away at three Omaha churches on Saturday"
                            class="img-responsive lazyload full default"
                            width="540"
                            height="304"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/cd/7cd4ba69-3ecf-53d4-84c1-4a804e924092/5f19d8bdc160b.preview.jpg?crop=540%2C304%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/cd/7cd4ba69-3ecf-53d4-84c1-4a804e924092/5f19d8bdc160b.preview.jpg?crop=540%2C304%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/cd/7cd4ba69-3ecf-53d4-84c1-4a804e924092/5f19d8bdc160b.preview.jpg?crop=540%2C304%2C0%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/7/cd/7cd4ba69-3ecf-53d4-84c1-4a804e924092/5f19d8bdc160b.preview.jpg?crop=540%2C304%2C0%2C0&resize=540%2C304&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/news/local" class="tnt-section-tag">Local News</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/masks-to-be-given-away-at-three-omaha-churches-on-saturday/article_7cd4ba69-3ecf-53d4-84c1-4a804e924092.html" class="tnt-asset-link">
        
        
            Masks to be given away at three Omaha churches on Saturday</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-07-23T13:34:00-05:00" class="tnt-date asset-date text-muted">43 min ago</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The Douglas County Health Department is working with the Omaha Fire and Police Departments and the Medical Reserve Corps to the distribute the masks.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div><div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-944213" class="tncms-block float-preview border-card-not-last grid-desktop style-title"><section id="block-944213" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-944213 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/search/?t=video,youtube&amp;l=25">
                
                Watch Now: Related Video
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="card-grid card-img-">
        <div class="row">
                    <div class="card col-sm-12">
                        <article id="card-showcase-ef527acd-0928-58fe-a03d-02c409519868" class="clearfix card showcase position-0 odd service-id-2116 premium  tnt-section-video tnt-sub-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-ef527acd-0928-58fe-a03d-02c409519868 media-preview video-asset" data-aspect="16:9"><div class="tnt-video-container video-responsive" data-provider="field59"  data-projection="" ><script src="https://player.field59.com/v4/vp/OMAHA/5c56176f3192f5cf601049d5a05913beec28ae02" data-uuid="ef527acd-0928-58fe-a03d-02c409519868"></script></div>
</div>
            </div><div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/video/news/state-sen-ernie-chambers-and-others-gather-outside-city-hall/video_ef527acd-0928-58fe-a03d-02c409519868.html" class="tnt-asset-link">
        
        
            State Sen. Ernie Chambers and others gather outside City Hall</a></h3></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>

                <div class="row">
                <div class="col-sm-4">
                <div class="hidden-xs">
                <article id="card-showcase-8d973153-d317-53fb-b1bc-c91f8d3be96b" class="clearfix card showcase position-1 even tnt-flag-topical service-id-2116 premium  tnt-section-video tnt-sub-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-8d973153-d317-53fb-b1bc-c91f8d3be96b media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/news/protesters-and-police-take-to-the-streets-for-third-night-in-omaha-amid-a-new/video_8d973153-d317-53fb-b1bc-c91f8d3be96b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Protesters and police take to the streets for third night in Omaha amid a new curfew"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/d9/8d973153-d317-53fb-b1bc-c91f8d3be96b/5ed4a3e0ac9c2.image.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/d9/8d973153-d317-53fb-b1bc-c91f8d3be96b/5ed4a3e0ac9c2.image.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/d9/8d973153-d317-53fb-b1bc-c91f8d3be96b/5ed4a3e0ac9c2.image.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/d9/8d973153-d317-53fb-b1bc-c91f8d3be96b/5ed4a3e0ac9c2.image.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/d9/8d973153-d317-53fb-b1bc-c91f8d3be96b/5ed4a3e0ac9c2.image.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/d9/8d973153-d317-53fb-b1bc-c91f8d3be96b/5ed4a3e0ac9c2.image.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/8/d9/8d973153-d317-53fb-b1bc-c91f8d3be96b/5ed4a3e0ac9c2.image.jpg?crop=1763%2C992%2C0%2C91&resize=1700%2C956&order=crop%2Cresize 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/video/news/protesters-and-police-take-to-the-streets-for-third-night-in-omaha-amid-a-new/video_8d973153-d317-53fb-b1bc-c91f8d3be96b.html" class="tnt-asset-link">
        
        
            Protesters and police take to the streets for third night in Omaha amid a new curfew</a></h4></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-8d973153-d317-53fb-b1bc-c91f8d3be96b" class="clearfix card showcase position-1 even tnt-flag-topical service-id-2116 premium  tnt-section-video tnt-sub-section-news">
            <div class="card-container"><div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-topical">topical</span> 
                </div>
            </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/video/news/protesters-and-police-take-to-the-streets-for-third-night-in-omaha-amid-a-new/video_8d973153-d317-53fb-b1bc-c91f8d3be96b.html" class="tnt-asset-link">
        
        
            Protesters and police take to the streets for third night in Omaha amid a new curfew</a></h4></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                <div class="col-sm-4">
                <div class="hidden-xs">
                <article id="card-showcase-b9c1be90-e9ba-529f-8141-c0e5aba25ed7" class="clearfix card showcase position-2 odd service-id-2116 premium  tnt-section-video tnt-sub-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-b9c1be90-e9ba-529f-8141-c0e5aba25ed7 media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/video/news/check-out-the-go-big-red-class-of-2020-celebration-box/video_b9c1be90-e9ba-529f-8141-c0e5aba25ed7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Check out the Go Big Red Class of 2020 celebration box"
                            class="img-responsive lazyload full default"
                            width="768"
                            height="432"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/b/9c/b9c1be90-e9ba-529f-8141-c0e5aba25ed7/5eab53f2bde41.image.jpg?crop=768%2C432%2C0%2C27&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/b/9c/b9c1be90-e9ba-529f-8141-c0e5aba25ed7/5eab53f2bde41.image.jpg?crop=768%2C432%2C0%2C27&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/b/9c/b9c1be90-e9ba-529f-8141-c0e5aba25ed7/5eab53f2bde41.image.jpg?crop=768%2C432%2C0%2C27&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/b/9c/b9c1be90-e9ba-529f-8141-c0e5aba25ed7/5eab53f2bde41.image.jpg?crop=768%2C432%2C0%2C27&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/b/9c/b9c1be90-e9ba-529f-8141-c0e5aba25ed7/5eab53f2bde41.image.jpg?crop=768%2C432%2C0%2C27&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/b/9c/b9c1be90-e9ba-529f-8141-c0e5aba25ed7/5eab53f2bde41.image.jpg?crop=768%2C432%2C0%2C27&resize=768%2C432&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/video/news/check-out-the-go-big-red-class-of-2020-celebration-box/video_b9c1be90-e9ba-529f-8141-c0e5aba25ed7.html" class="tnt-asset-link">
        
        
            Check out the Go Big Red Class of 2020 celebration box</a></h4></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-b9c1be90-e9ba-529f-8141-c0e5aba25ed7" class="clearfix card showcase position-2 odd service-id-2116 premium  tnt-section-video tnt-sub-section-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/video/news/check-out-the-go-big-red-class-of-2020-celebration-box/video_b9c1be90-e9ba-529f-8141-c0e5aba25ed7.html" class="tnt-asset-link">
        
        
            Check out the Go Big Red Class of 2020 celebration box</a></h4></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                <div class="col-sm-4">
                <div class="hidden-xs">
                <article id="card-showcase-69bc4c18-9283-5c26-a5b4-c99d2741fb31" class="clearfix card showcase position-3 even service-id-2116 premium  tnt-section-news">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-69bc4c18-9283-5c26-a5b4-c99d2741fb31 media-preview video-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/timelapse-of-2017-total-solar-eclipse-near-ashby-nebraska/video_69bc4c18-9283-5c26-a5b4-c99d2741fb31.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Timelapse of 2017 total solar eclipse near Ashby, Nebraska"
                            class="img-responsive lazyload full default"
                            width="425"
                            height="239"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/6/9b/69bc4c18-9283-5c26-a5b4-c99d2741fb31/5dc1c1830c9a1.preview.jpg?crop=425%2C239%2C0%2C21&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/6/9b/69bc4c18-9283-5c26-a5b4-c99d2741fb31/5dc1c1830c9a1.preview.jpg?crop=425%2C239%2C0%2C21&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/6/9b/69bc4c18-9283-5c26-a5b4-c99d2741fb31/5dc1c1830c9a1.preview.jpg?crop=425%2C239%2C0%2C21&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/6/9b/69bc4c18-9283-5c26-a5b4-c99d2741fb31/5dc1c1830c9a1.preview.jpg?crop=425%2C239%2C0%2C21&resize=425%2C239&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/timelapse-of-2017-total-solar-eclipse-near-ashby-nebraska/video_69bc4c18-9283-5c26-a5b4-c99d2741fb31.html" class="tnt-asset-link">
        
        
            Timelapse of 2017 total solar eclipse near Ashby, Nebraska</a></h4></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                <div class="visible-xs">
                <article id="card-showcase-69bc4c18-9283-5c26-a5b4-c99d2741fb31" class="clearfix card showcase position-3 even service-id-2116 premium  tnt-section-news">
            <div class="card-container"><div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/timelapse-of-2017-total-solar-eclipse-near-ashby-nebraska/video_69bc4c18-9283-5c26-a5b4-c99d2741fb31.html" class="tnt-asset-link">
        
        
            Timelapse of 2017 total solar eclipse near Ashby, Nebraska</a></h4></div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                </div>
                
                    <div class="clearfix hidden-xs"></div>
                
                </div>
                <div class="clearfix hidden-xs"></div>
        </div>
    </section></div></div>
            </div>
        </div>
        <div class="col-md-4 fixed-col-right lee-sticky-container">
            <div class="lee-sticky-ad"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="article-big-ad, stf, btf" id="article-big-ad-related" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div>
        </div>
        </div>
    </div>
</article><div id="modal-image-168c99dd-5d8a-5d0a-b209-1f02e2050e74" class="modal fullscreen in modal-image image-default modal-168c99dd-5d8a-5d0a-b209-1f02e2050e74" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/assets/v3/editorial/1/68/168c99dd-5d8a-5d0a-b209-1f02e2050e74/5f19d6a207618.image.jpg?resize=1700%2C1133 1700w"
                    sizes="100vw"
                    width="1763"
                    height="1175"
                    alt="20200407_new_brickway_ar05 (copy) (copy)"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-168c99dd-5d8a-5d0a-b209-1f02e2050e74" data-target=".caption-inner-modal-image-168c99dd-5d8a-5d0a-b209-1f02e2050e74">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-168c99dd-5d8a-5d0a-b209-1f02e2050e74 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Douglas County health officials are taking steps toward requiring people to wear masks in indoor public spaces.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author--asset-168c99dd-5d8a-5d0a-b209-1f02e2050e74" class="tnt-byline asset-byline"  >
            ANNA REED/THE WORLD-HERALD
        </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fomaha.com%2Fuploaded_photos%2F20200407-new-brickway-ar05-copy-copy%2Fimage_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded_photos/20200407-new-brickway-ar05-copy-copy/image_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"168c99dd-5d8a-5d0a-b209-1f02e2050e74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=20200407_new_brickway_ar05%20%28copy%29%20%28copy%29&via=owhnews&url=https%3A%2F%2Fomaha.com%2Fuploaded_photos%2F20200407-new-brickway-ar05-copy-copy%2Fimage_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded_photos/20200407-new-brickway-ar05-copy-copy/image_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"168c99dd-5d8a-5d0a-b209-1f02e2050e74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://omaha.com/uploaded_photos/20200407-new-brickway-ar05-copy-copy/image_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/uploaded_photos/20200407-new-brickway-ar05-copy-copy/image_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"168c99dd-5d8a-5d0a-b209-1f02e2050e74"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20omaha.com/tncms/asset/editorial/168c99dd-5d8a-5d0a-b209-1f02e2050e74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"168c99dd-5d8a-5d0a-b209-1f02e2050e74"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BOmaha%20World-Herald%5D%2020200407_new_brickway_ar05%20%28copy%29%20%28copy%29&body=https%3A%2F%2Fomaha.com%2Fuploaded_photos%2F20200407-new-brickway-ar05-copy-copy%2Fimage_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"168c99dd-5d8a-5d0a-b209-1f02e2050e74"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded_photos/20200407-new-brickway-ar05-copy-copy/image_168c99dd-5d8a-5d0a-b209-1f02e2050e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"168c99dd-5d8a-5d0a-b209-1f02e2050e74"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-168c99dd-5d8a-5d0a-b209-1f02e2050e74-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="168c99dd-5d8a-5d0a-b209-1f02e2050e74" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="168c99dd-5d8a-5d0a-b209-1f02e2050e74" class="save-list-168c99dd-5d8a-5d0a-b209-1f02e2050e74-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="168c99dd-5d8a-5d0a-b209-1f02e2050e74" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-168c99dd-5d8a-5d0a-b209-1f02e2050e74 img { max-height: 780px; }
            </style>
        </template>
    </div><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout ad-col"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[[320,50],[300,50]]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-939683" class="tncms-block site-logo-container"><div id="site-logo-939683" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/b87a3130-c082-11ea-b63a-b79aabd4450f.png?resize=200%2C19" 
            srcset="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/b87a3130-c082-11ea-b63a-b79aabd4450f.png?resize=200%2C19 200w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/b87a3130-c082-11ea-b63a-b79aabd4450f.png?resize=300%2C29 300w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/b87a3130-c082-11ea-b63a-b79aabd4450f.png?resize=400%2C39 400w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/b87a3130-c082-11ea-b63a-b79aabd4450f.png?resize=540%2C52 540w, https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/custom/image/b87a3130-c082-11ea-b63a-b79aabd4450f.png 750w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-939684" class="tncms-block site-follow-us branding-links"><div class="follow-links-939684 default">
    
    <section id="block-939684" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="/instagram" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://omaha.com",
  "sameAs" : ["/facebook","/twitter","/instagram"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-939686" class="tncms-block site-footer-heading"><section id="block-939686" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-939686 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-live-well-nebraska"  href="/livewellnebraska/" ><span class="nav-label">Live Well Nebraska</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-bellevue-leader"  href="/community/bellevue/" ><span class="nav-label">Bellevue Leader</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-gretna-breeze"  href="/community/gretna/" ><span class="nav-label">Gretna Breeze</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-papillion-times"  href="/community/papillion/" ><span class="nav-label">Papillion Times</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-ralston-recorder"  href="/community/ralston/" ><span class="nav-label">Ralston Recorder</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-air-pulse"  href="/community/airpulse/" ><span class="nav-label">Air Pulse</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/ads/community/announcements/legal" ><span class="nav-label">Public Notices</span>
                    
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-939687" class="tncms-block site-footer-heading"><section id="block-939687" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-939687 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-manage-subscription"  href="/services/" ><span class="nav-label">Manage Subscription</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" ><span class="nav-label">Contact us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertise/" ><span class="nav-label">Advertise with us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-photo-submissions"  href="/photosubmissions/" ><span class="nav-label">Photo Submissions</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-carrier-services"  href="https://subscribe2.bhmginc.com/authenticate.htm?p_publication=3900"  target="_blank" rel="noopener"><span class="nav-label">Carrier services</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-join-our-team"  href="https://www.dayforcehcm.com/CandidatePortal/en-US/bhmedia/"  target="_blank" rel="noopener"><span class="nav-label">Join our Team</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="/newsletters/" ><span class="nav-label">Newsletters</span>
                    
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-939685" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-939685"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Omaha World-Herald</a>, 1314 Douglas St., Suite 1500 Omaha, NE</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="all">
                                <h4>all</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-all" class="switch-input" title="topic-all" name="topic-all" data-topic="all" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking_huskers">
                                <h4>Huskers Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking_huskers" class="switch-input" title="topic-breaking_huskers" name="topic-breaking_huskers" data-topic="breaking_huskers" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("6e89508d-0821-5c02-aa08-84c85a2f8ca7")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc6892.add('act', dmpData);
	_cc6892.bcp();

            });
        });
    
    </script>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:5px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/omaha.com/news/local" data-dfp-custom-pos="members-impact, atf" id="members-impact" data-dfp-size="[5,1]"></div></div>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/videojs.ima.2017.9f83c84cbee344e94ecc134f6d8202d3.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/tnt.video.7.e8081ce15c0d73f0226002f54e839b2d.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ var evalMessages = setInterval(messageAdjust, 100);
    function evalStop() {
        clearInterval(evalMessages);
    }
    function messageAdjust(){
        var targetAudience = 'subscriber_sports';
        __tnt.log('message adjust...');
        if ( $("#custom-sports-heading").hasClass("custom-no-eval") ) {
            __tnt.log('run...');
            $("#custom-sports-heading").removeClass("custom-no-eval");
            if (window.localStorage && localStorage.getItem('tncms.dmp.audiences') !== null) {
                var message_audiences = JSON.parse( localStorage.getItem('tncms.dmp.audiences') );
                message_audiences = message_audiences.audiences;
            }
            if (message_audiences){
                for (var i = 0; i < message_audiences.length; i++) { 
                    if (message_audiences[i] == targetAudience) {
                        var sports_group = true;
                    }
                }    
             }
            if (__tnt.user.services) {
                var services = __tnt.user.services.replace('%2C',',').split(',');
                
                for (var i = 0; i < services.length; i++) { 
                    if (services[i] == '2611') {
                        var sports_group = true;
                    }
                }
            }
            
            if (sports_group){
                __tnt.log('group match: special');
                $('[data-audience-message=sports]').removeClass('hide');
            } else {
                __tnt.log('group: standard');
                $('[data-audience-message=standard]').removeClass('hide');
            }
        } else {
            __tnt.log('stop...');
            setTimeout(function(){ evalStop(); }, 300);
        }
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/libraries/flex/components/lee_ds_v2/resources/scripts/sticky-kit.min.js?_dc=1595397619"></script>
<script>/*<![CDATA[*/ 
    jQuery('#article-bottom-related-title').removeClass('hide');
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
}
if(window.innerWidth >= 992){
    jQuery(document).ready(function($){
        $('.lee-sticky-ad').stick_in_parent({
            'parent': $('.lee-text-row'),
            'offset_top': 75,
            'spacer': false
        });
    });
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6892.add('act', serviceData);
	_cc6892.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6892.add('act', dmpData);
	_cc6892.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/omaha.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1595397619"></script></body>
</html>